Doporučené prohlížeče

Pro správnou funkci všech modulů v Moodlu doporučujeme nainstalovat nejnovější verzi prohlížeče Firefox nebo Google Chrome (můžete stáhnout kliknutím na obrázek). V Internet Exploreru nemusí některé činnosti fungovat.

Naposledy změněno: Pondělí, 10. říjen 2011, 15.44